RubyGems Navigation menu

yolice 0.0.2

A lazy way to meet your licensing requirements.

Gemfile
          gem 'yolice', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install yolice
  
  
  
  
  
  
  

Authors:

  • Andrew King

Owners:

Licenses:

  • MIT

Total downloads 452

For this version 452

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 31, 2013 (5.5 KB)