RubyGems Navigation menu

yonce 0.1

All the single ladies!

Gemfile
          gem 'yonce', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install yonce
  
  
  
  
  
  
  

Authors:

  • Denis Defreyne

Owners:

Licenses:

  • MIT

Total downloads 541

For this version 541

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - June 18, 2013 (3.5 KB)