RubyGems Navigation menu

yoolinkpro-ruby-sdk 0.1.1

YoolinkPro API Ruby SDK, manage your feed, users, groups, teams...

Gemfile
          gem 'yoolinkpro-ruby-sdk', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install yoolinkpro-ruby-sdk
  
  
  
  
  
  
  

Authors:

  • Vincent Durand

Owners:

Licenses:

  • MIT

Total downloads 1,401

For this version 742

Required Ruby Version: None

Links: