RubyGems Navigation menu

yoomee-acts_as_mongo_taggable 0.2.6

A ruby gem for acts_as_taggable to mongo

Versions:

  1. 0.2.6 - September 8, 2010 (11 KB)
  2. 0.2.5 - September 8, 2010 (11 KB)
  3. 0.2.4 - September 8, 2010 (11 KB)
  4. 0.2.3 - August 24, 2010 (11 KB)
  5. 0.2.2 - August 16, 2010 (11 KB)

Runtime Dependencies:

Authors:

  • Matt Atkins, Matt E. Patterson

Owners:

E38104ce0fd4bce41475a6a35e64c47c

Total downloads 6,460

For this version 1,361

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'yoomee-acts_as_mongo_taggable', '~> 0.2.6' = Copy to clipboard Copied!

install:
gem install yoomee-acts_as_mongo_taggable = Copy to clipboard Copied!

Links: