RubyGems Navigation menu

younker-ssl_requirement 0.0.1

See https://github.com/rails/ssl_requirement

Gemfile
          gem 'younker-ssl_requirement', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install younker-ssl_requirement
  
  
  
  
  
  
  

Total downloads 1,336

For this version 1,336

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 13, 2011 (4.5 KB)