RubyGems Navigation menu

youroom_api 0.1.2

Wrapper for youroom api

Gemfile
          gem 'youroom_api', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install youroom_api -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • pochi

Owners:

Total downloads 9,786

For this version 991

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - May 18, 2010 (20.5 KB)
  2. 0.1.3 - May 18, 2010 (20 KB)
  3. 0.1.2 - May 18, 2010 (20 KB)
  4. 0.1.1 - May 18, 2010 (20 KB)
  5. 0.1.0 - May 18, 2010 (20 KB)
Show all versions (9 total)