RubyGems Navigation menu

ysm4r 0.1

Ysm4r provides a high-level Ruby interface to Yahoo's Search Marketing API.Currently the following API versions are supported:* V1* V2

Gemfile
          gem 'ysm4r', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install ysm4r
  
  
  
  
  
  
  

Total downloads 1,515

For this version 1,514

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - July 9, 2007 (93 KB)