RubyGems Navigation menu

yui-rails-asset 2.8.1

A gem that transforms Yahoo's YUI library version 2.8.1 into an asset pipeline friendly resource for Rails 3.1+

Gemfile
          gem 'yui-rails-asset', '~> 2.8.1'
  
  
  
  
  
  
  

install
          gem install yui-rails-asset
  
  
  
  
  
  
  

Authors:

  • Hemanth Pai

Owners:

Licenses:

  • MIT

Total downloads 527

For this version 527

Required Ruby Version: None

Links:

Versions:

  1. 2.8.1 - August 27, 2013 (2.26 MB)

Runtime Dependencies: