RubyGems Navigation menu

zabbix_conf 0.0.1

Ini configuration files are parsed to configure a Zabbix server via the zabbixapi ruby gem.

Gemfile
          gem 'zabbix_conf', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zabbix_conf
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 237

For this version 237

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - July 17, 2014 (7.5 KB)