RubyGems Navigation menu

zabbix_pusher 0.0.4

zabbix_pusher is a gem to parse zabbix templates and push the data to the corresponding zabbix server

Gemfile
          gem 'zabbix_pusher', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install zabbix_pusher -v 0.0.4
  
  
  
  
  
  
  

Total downloads 4,459

For this version 1,061

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - June 17, 2011 (17.5 KB)
  2. 0.0.6 - June 16, 2011 (16 KB)
  3. 0.0.4 - June 15, 2011 (12.5 KB)
  4. 0.0.3 - June 14, 2011 (6.5 KB)

Development Dependencies: