RubyGems.org

zabbixapi

0.1.5b

Ruby module for work with zabbix api.

installgem install zabbixapi -v 0.1.5b --pre
Authors

Eduard Snesarev and Dmitry Vasiliev

42,919 total downloads 234 for this version
Owners

31d38c337e675c6bbb694b5530f9c84eFe4539f674d2a7fcdc5ad40725164763

Gemfile
gem 'zabbixapi', '~> 0.1.5b'
Versions
  1. 2.2.0 March 19, 2014 (17.5 KB)
  2. 2.0.0 March 18, 2014 (17.5 KB)
  3. 0.6.6 March 12, 2014 (20 KB)
  4. 0.6.4 December 4, 2013 (19.5 KB)
  5. 0.6.3 October 28, 2013 (18.5 KB)
Show all versions (84 total)