RubyGems Navigation menu

zabbixapi 0.1.9

Ruby module for work with zabbix api v1.8.

Versions:

  1. 2.4.2 - October 7, 2014 (19.5 KB)
  2. 2.4.1 - October 1, 2014 (17.5 KB)
  3. 2.4.0 - October 1, 2014 (17.5 KB)
  4. 2.2.2 - October 7, 2014 (19.5 KB)
  5. 2.2.1 - July 14, 2014 (17.5 KB)
Show all versions (89 total)

Authors:

  • Eduard Snesarev and Dmitry Vasiliev, mathiasmethner@googlemail.com

Owners:

31d38c337e675c6bbb694b5530f9c84eFe4539f674d2a7fcdc5ad40725164763

Total downloads 62,183

For this version 771

Show all versions (89 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'zabbixapi', '~> 0.1.9' = Copy to clipboard Copied!

install:
gem install zabbixapi -v 0.1.9 = Copy to clipboard Copied!

Links: