RubyGems Navigation menu

zabbixapi 0.5.0

Allows you to work with zabbix api from ruby.

Versions:

  1. 2.4.2 - October 7, 2014 (19.5 KB)
  2. 2.4.1 - October 1, 2014 (17.5 KB)
  3. 2.4.0 - October 1, 2014 (17.5 KB)
  4. 2.2.2 - October 7, 2014 (19.5 KB)
  5. 2.2.1 - July 14, 2014 (17.5 KB)
Show all versions (89 total)

Authors:

  • Vasiliev D.V.

Owners:

31d38c337e675c6bbb694b5530f9c84eFe4539f674d2a7fcdc5ad40725164763

Total downloads 64,971

For this version 1,028

Show all versions (89 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'zabbixapi', '~> 0.5.0' = Copy to clipboard Copied!

install:
gem install zabbixapi -v 0.5.0 = Copy to clipboard Copied!

Links: