RubyGems Navigation menu

zaim 0.0.1

A Ruby wrapper for the Zaim API.

Versions:

  1. 0.0.1 - June 10, 2013 (10.5 KB)

Authors:

  • toshiwo

Owners:

0a6e165637055bbecf50e185af211192

Total downloads 628

For this version 628

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'zaim', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install zaim = Copy to clipboard Copied!

Links: