RubyGems Navigation menu

zalk_services 0.0.1

Ruby wrapper for internal Zalk services

Gemfile
          gem 'zalk_services', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zalk_services
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 273

For this version 273

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - June 2, 2014 (6.5 KB)

Runtime Dependencies:

Development Dependencies: