RubyGems Navigation menu

zbx 1.1.3

yet another zabbix api wrapper and a dsl

Gemfile
          gem 'zbx', '~> 1.1.3'
  
  
  
  
  
  
  

install
          gem install zbx
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,229

For this version 540

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - August 26, 2013 (8.5 KB)
  2. 1.1.2 - August 26, 2013 (8 KB)
  3. 1.1.1 - August 26, 2013 (8 KB)
  4. 1.0 - August 23, 2013 (7 KB)
  5. 0.1.1 - August 21, 2013 (6 KB)
Show all versions (7 total)

Runtime Dependencies: