RubyGems Navigation menu

zen-grids 1.0.alpha.3

The Zen Grids system is a fluid responsive grid system that is immune to rounding errors and overflowing content. With an easy-to-use Sass mixin set, the Zen Grids system can be applied to an infinite number of layouts.

Versions:

  1. 2.0.0.beta.3 - September 3, 2014 (37.5 KB)
  2. 2.0.0.beta.2 - March 11, 2014 (48.5 KB)
  3. 2.0.0.beta.1 - July 22, 2013 (45.5 KB)
  4. 2.0.0.alpha.2 - February 24, 2013 (40.5 KB)
  5. 2.0.0.alpha.1 - February 18, 2013 (40.5 KB)
Show all versions (20 total)

Runtime Dependencies:

Authors:

  • John Albin Wilkins

Owners:

469a6785a2f8ab829d9002d0e4cabab4

Total downloads 34,394

For this version 296

Show all versions (20 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'zen-grids', '~> 1.0.alpha.3' = Copy to clipboard Copied!

install:
gem install zen-grids -v 1.0.alpha.3 --pre = Copy to clipboard Copied!

Links: