RubyGems Navigation menu

zenStache 0.0.1

Mustache Rails 3.1 support with Tilt integration

Gemfile
          gem 'zenStache', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zenStache
  
  
  
  
  
  
  

Authors:

  • Tasveer Singh

Owners:

Total downloads 1,108

For this version 1,108

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 26, 2012 (3.5 KB)