RubyGems Navigation menu

zenapi 0.0.1

Ruby client library for the agilezen.com api

Gemfile
          gem 'zenapi', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zenapi
  
  
  
  
  
  
  

Total downloads 1,017

For this version 1,017

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 14, 2012 (5 KB)

Development Dependencies: