RubyGems Navigation menu

zendesk 0.1.5

Ruby wrapper around the Zendesk API

Gemfile
          gem 'zendesk', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install zendesk -v 0.1.5
  
  
  
  
  
  
  

Total downloads 12,169

For this version 1,112

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - July 26, 2011 (9.5 KB)
  2. 0.1.8 - July 26, 2011 (9.5 KB)
  3. 0.1.7 - July 26, 2011 (9.5 KB)
  4. 0.1.6 - July 26, 2011 (9.5 KB)
  5. 0.1.5 - July 26, 2011 (9.5 KB)
Show all versions (10 total)