RubyGems.org

Support to help you develop Zendesk Apps.

installgem install zendesk_apps_support
Authors

James A. Rosen, Likun Liu, Sean Caffery, Daniel Ribeiro

19,373 total downloads 289 for this version
Owners

2c1a10ad0cce0f73e11a2a558a69f97c882c7f5b1ae6de8f58b06e99c5e81f86Fdd9685d8747bcda60bfb65fafe427bb31f691cf0c4bf3ea12451d36319478f40313d48ef08e51aa8328a6cbfb3dba47A0ed285b558a9070e1b1c68316376766028167d3d03fbd459cbf7e66bee9289778d220208c8064f7bd579fb9b1ac3025E0ac334efa44f5693b54f57b4a25d3b372e14193e49f6e55c991e11238c68d60

Licenses

Apache License Version 2.0

Gemfile
gem 'zendesk_apps_support', '~> 1.16.1'
Versions
  1. 1.16.1 October 9, 2014 (18 KB)
  2. 1.16.0 October 7, 2014 (18 KB)
  3. 1.15.0 May 9, 2014 (18 KB)
  4. 1.14.4 April 15, 2014 (17.5 KB)
  5. 1.14.3 February 25, 2014 (17 KB)
Show all versions (33 total)
Ruby Dependency
  1. >= 0
Development Dependencies
  1. bump ~> 0.4.0
  2. rspec >= 0