RubyGems Navigation menu

zenslap 0.2.4

Client for zenslap continuous integration

Gemfile
          gem 'zenslap', '~> 0.2.4'
  
  
  
  
  
  
  

install
          gem install zenslap -v 0.2.4
  
  
  
  
  
  
  

Authors:

  • opsb

Owners:

Total downloads 13,287

For this version 1,074

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - November 10, 2010 (4.5 KB)
  2. 0.2.6 - November 10, 2010 (4.5 KB)
  3. 0.2.5 - November 10, 2010 (4.5 KB)
  4. 0.2.4 - November 10, 2010 (4.5 KB)
  5. 0.2.3 - November 10, 2010 (4 KB)
Show all versions (17 total)

Runtime Dependencies: