RubyGems Navigation menu

zentest-without-autotest 4.2.1

ZenTest, without AutoTest and UnitDiff

Gemfile
          gem 'zentest-without-autotest', '~> 4.2.1'
  
  
  
  
  
  
  

install
          gem install zentest-without-autotest -v 4.2.1
  
  
  
  
  
  
  

Authors:

  • Ryan Davis

Owners:

Total downloads 7,219

For this version 1,466

Required Ruby Version: None

Links:

Versions:

  1. 4.4.0 - September 28, 2010 (31.5 KB)
  2. 4.3.2 - June 5, 2010 (31 KB)
  3. 4.2.1 - January 17, 2010 (31 KB)
  4. 4.1.4 - January 9, 2010 (31 KB)