RubyGems Navigation menu

zenvia-ruby 0.1.6

Ruby API for send sms with Zenvia

Gemfile
          gem 'zenvia-ruby', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install zenvia-ruby
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,858

For this version 453

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - November 20, 2013 (7.5 KB)
  2. 0.1.5 - November 20, 2013 (7.5 KB)
  3. 0.1.4 - November 14, 2013 (7.5 KB)
  4. 0.1.3 - November 14, 2013 (7.5 KB)
  5. 0.1.2 - November 14, 2013 (7.5 KB)
Show all versions (7 total)