RubyGems Navigation menu

zeromq 0.0.1

This gem provides a Ruby API for the ZeroMQ messaging library.

Gemfile
          gem 'zeromq', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zeromq -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Kristoph Cichocki-Romanov

Owners:

Total downloads 1,609

For this version 819

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 24, 2011 (10 KB)
  2. 0.0.1 - December 24, 2011 (9.5 KB)