RubyGems Navigation menu

zhaorong-mm-sluggable 0.0.3

Tiny plugin for MongoMapper to cache a slugged version of a field

Gemfile
          gem 'zhaorong-mm-sluggable', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install zhaorong-mm-sluggable
  
  
  
  
  
  
  

Total downloads 3,321

For this version 1,230

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - November 14, 2011 (6.5 KB)
  2. 0.0.2 - November 14, 2011 (6.5 KB)
  3. 0.0.1 - November 14, 2011 (6.5 KB)

Runtime Dependencies:

Development Dependencies: