RubyGems Navigation menu

zillabyte 0.9.36

The Official Zillabyte Gem

Gemfile
          gem 'zillabyte', '~> 0.9.36'
  
  
  
  
  
  
  

install
          gem install zillabyte
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 35,500

For this version 106

Show all versions (85 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.9.36 - November 22, 2014 (23 KB)
  2. 0.9.35 - November 22, 2014 (23 KB)
  3. 0.9.34 - November 21, 2014 (23 KB)
  4. 0.9.33 - November 19, 2014 (23 KB)
  5. 0.9.32 - November 15, 2014 (23 KB)
Show all versions (85 total)

Runtime Dependencies:

Development Dependencies: