RubyGems Navigation menu

zillow_ruby 0.0.1

A thin wrapper around the Zillow API. Currently only supports retrieving mortgage rates.

Gemfile
          gem 'zillow_ruby', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zillow_ruby -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,400

For this version 1,086

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 18, 2012 (4.5 KB)
  2. 0.0.2 - June 21, 2011 (4.5 KB)
  3. 0.0.1 - June 20, 2011 (4.5 KB)