RubyGems Navigation menu

zim-ruby 1.0.1

This library can be used to read openzim files like the ones exported by wikipedia

Gemfile
          gem 'zim-ruby', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install zim-ruby
  
  
  
  
  
  
  

Total downloads 1,262

For this version 1,258

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - November 18, 2011 (23 KB)
Show all versions (2 total)