RubyGems Navigation menu

zinc 0.1.0

Ruby bindings for the Zinc(https://zinc.io) API

Gemfile
          gem 'zinc', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install zinc
  
  
  
  
  
  
  

Total downloads 676

For this version 676

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 14, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies: