RubyGems.org

zint

0.0.3

Ruby FFI wrapper on Zint barcode library. See README for more details

installgem install zint
Authors

Angel Pizarro

3,002 total downloads 712 for this version
Owners

675080aaaf46c3aa56e6ffd3f9b73668

Gemfile
gem 'zint', '~> 0.0.3'
Versions
  1. 0.0.3 January 2, 2013 (12.5 KB)
  2. 0.0.2 April 4, 2011 (13.5 KB)
  3. 0.0.1 November 19, 2010 (13.5 KB)
Runtime Dependencies
  1. ffi ~> 1.2