RubyGems Navigation menu

zipmark 0.0.1.beta.5

Simple Client Library to connect to the Zipmark API

Gemfile
          gem 'zipmark', '~> 0.0.1.beta.5'
  
  
  
  
  
  
  

install
          gem install zipmark -v 0.0.1.beta.5 --pre
  
  
  
  
  
  
  

Total downloads 1,843

For this version 219

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.beta.10 - August 8, 2013 (10.5 KB)
  2. 0.0.1.beta.8 - December 7, 2012 (10 KB)
  3. 0.0.1.beta.7 - December 6, 2012 (9 KB)
  4. 0.0.1.beta.6 - December 4, 2012 (9 KB)
  5. 0.0.1.beta.5 - November 28, 2012 (9 KB)
Show all versions (10 total)