RubyGems Navigation menu

zippopotamus-client 0.2.0

Client for zippopotam.us API

Versions:

  1. 0.2.0 - January 18, 2014 (10 KB)
  2. 0.1.1 - January 13, 2014 (10 KB)

Runtime Dependencies:

Authors:

  • Radu Cugut

Owners:

562fbbfba0bf982d571ec22755ed202d

Total downloads 862

For this version 468

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'zippopotamus-client', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install zippopotamus-client = Copy to clipboard Copied!

Links: