RubyGems Navigation menu

zipster 0.1.0

Give zipster a zip code, it will tell you what state it belongs to

Gemfile
          gem 'zipster', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install zipster
  
  
  
  
  
  
  

Total downloads 2,683

For this version 1,418

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 29, 2010 (5.5 KB)
  2. 0.0.1 - November 24, 2010 (5.5 KB)

Runtime Dependencies:

Development Dependencies: