RubyGems Navigation menu

zk-group 0.1.1

A Group abstraction on top of the high-level ZooKeeper library ZK

Gemfile
          gem 'zk-group', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install zk-group
  
  
  
  
  
  
  

Total downloads 979

For this version 979

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - August 21, 2012 (14.5 KB)

Runtime Dependencies: