RubyGems Navigation menu

zk 0.6.5

A high-level wrapper around the zookeeper driver

Gemfile
          gem 'zk', '~> 0.6.5'
  
  
  
  
  
  
  

install
          gem install zk -v 0.6.5
  
  
  
  
  
  
  

Total downloads 325,777

For this version 1,091

Show all versions (46 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.9.4 - March 12, 2014 (102 KB)
  2. 1.9.3 - January 16, 2014 (102 KB)
  3. 1.9.2 - September 24, 2013 (102 KB)
  4. 1.9.1 - September 9, 2013 (102 KB)
  5. 1.9.0 - August 7, 2013 (102 KB)
Show all versions (46 total)

Runtime Dependencies: