RubyGems Navigation menu

zonomi 0.0.1

Zonomi API Ruby wrapper

Versions:

  1. 0.0.1 - October 7, 2012 (11 KB)

Runtime Dependencies:

Authors:

  • Ruby Cluster, Vlad Alive

Owners:

Da02dfa5b60fb8ab4e35067b777efb6b

Total downloads 992

For this version 992

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'zonomi', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install zonomi = Copy to clipboard Copied!

Links: