RubyGems Navigation menu

zoominfo-ruby 0.0.5

API client to ZoomInfo's 'new API'

Gemfile
          gem 'zoominfo-ruby', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install zoominfo-ruby
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,152

For this version 229

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.5 - June 30, 2014 (10.5 KB)
  2. 0.0.4 - June 27, 2014 (10.5 KB)
  3. 0.0.3 - June 27, 2014 (10.5 KB)
  4. 0.0.2 - June 5, 2014 (10 KB)
  5. 0.0.1 - May 29, 2014 (10 KB)