RubyGems Navigation menu

zuck 1.0.0

This gem allows to easily access facebook's ads api in ruby. See https://developers.facebook.com/docs/reference/ads-api/

Versions:

  1. 1.0.0 - April 23, 2014 (37 KB)
  2. 0.2.0 - September 13, 2013 (34.5 KB)
  3. 0.1.0 - July 19, 2013 (34.5 KB)
  4. 0.0.9 - July 4, 2013 (33 KB)
  5. 0.0.8 - July 1, 2013 (32.5 KB)
Show all versions (9 total)

Authors:

  • Jannis Hermanns

Owners:

6f554087d938207f6cc3f413be1aee11

Total downloads 5,870

For this version 399

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'zuck', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install zuck = Copy to clipboard Copied!

Links: