RubyGems Navigation menu

zulip_machine 0.0.1

EventMachine bindings for Zulip's API.

Gemfile
          gem 'zulip_machine', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zulip_machine
  
  
  
  
  
  
  

Authors:

  • Alan O'Donnell

Owners:

Licenses:

  • MIT

Total downloads 451

For this version 451

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 13, 2013 (7.5 KB)

Runtime Dependencies:

Development Dependencies: