RubyGems Navigation menu

zyps 0.7.6

A game library for Ruby

Versions:

  1. 0.7.6 - February 29, 2008 (49.5 KB)
  2. 0.7.5 - February 16, 2008 (44 KB)
  3. 0.7.4 - February 5, 2008 (44 KB)
  4. 0.7.3 - February 4, 2008 (42.5 KB)
  5. 0.7.2 - January 29, 2008 (45 KB)
Show all versions (16 total)

Runtime Dependencies:

Authors:

  • Jay McGavren

Owners:

Daa83df64abf15ac63d694dc1650f19784ed4b2cd8ef7b514cabfdbd090c4b56

Total downloads 22,119

For this version 1,653

Show all versions (16 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'zyps', '~> 0.7.6' = Copy to clipboard Copied!

install:
gem install zyps = Copy to clipboard Copied!

Links: