RubyGems Navigation menu

52inc-danger 1.0.0

Packages a Dangerfile to be used with Danger for projects within the Ruby Grape community.

Versions:

  1. 1.0.2 - September 12, 2019 (10.5 KB)
  2. 1.0.1 - September 12, 2019 (10.5 KB)
  3. 1.0.0 - September 12, 2019 (10.5 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Pushed by:

    Authors:

    • r0adkll

    SHA 256 checksum:

    00ed6f0c3b1b280915c787723185f461a29572d01a04dbc26ad3aa4d59483820

    Total downloads 1,705

    For this version 448

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: