RubyGems Navigation menu

BATester 1.1.0

ba_tester_with_custom_parameters

Versiones:

  1. 1.1.0 - May 03, 2021 (15 KB)

dependencias de Runtime (5):

  • certifi ~> 2018.1, >= 2018.01.18
  • faraday ~> 1.0, >= 1.0.1
  • faraday-http-cache ~> 2.2
  • faraday_middleware ~> 1.0
  • logging ~> 2.3
  • dependencias de Development (2):

  • minitest ~> 5.14, >= 5.14.1
  • minitest-proveit ~> 1.0
  • Propietarios:

    Subida por:

    Autores:

    • APIMatic SDK Generator

    SHA 256 checksum:

    1b308d14e3455358d3cb13e06ffce08821a2426b04f649a08c9242ce7923e3a5

    Total de descargas 1.910

    Para esta versión 1.910

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0

    Enlace: