RubyGems Navigation menu

Reverse dependencies for CpSoButtons Latest version of the following gems require CpSoButtons

Total downloads 9,614

For this version 1,632

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0

Required Ruby Version: >= 2.1.2

Links: