RubyGems Navigation menu

DepGraph 0.10.0

A tool to create dependency graph images from source code directories

版本列表:

  1. 0.10.0 - March 21, 2008* (27.5 KB)
  2. 0.9.0 - March 16, 2008* (26.5 KB)
  3. 0.8.0 - March 13, 2008* (24.5 KB)

Runtime 依赖关系 (2):

  • optiflag >= 0.6.5
  • ruby-graphviz >= 0.8.0
  • 所有者:

    作者:

    • Daniel Cadenas Nión

    SHA 256 checksum:

    fb20985a9ff86e7944d0a713fd765a43b88b2fecb7c7a99ee7ed16dcadfcabf9

    下载总次数 15,556

    这个版本 6,221

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: