RubyGems Navigation menu

SassyMatrix 1.0.1

Sass API for matrices

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.1 - March 22, 2014 (9,5 KB)
  2. 1.0.0 - January 23, 2014 (8,5 KB)

Propietarios:

Autores:

  • Hugo Giraudel, Fabrice Weinberg

SHA 256 checksum:

c4b98c23e8710d1f9735ebc2406fd5a084e6afc56036c44a5275a383829810cb

Total de descargas 6.006

Para esta versión 3.574

Licencias:

N/A

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: