RubyGems Navigation menu

a9s 1.1.0

This gem downloads the specific gems versions required to interact with anynines.

Versions:

  1. 1.2.0 - September 06, 2013 (4,5 ko)
  2. 1.1.0 - September 06, 2013 (4,5 ko)
  3. 1.0.2 - September 06, 2013 (3,5 ko)
  4. 1.0.1 - August 29, 2013 (3,5 ko)
  5. 1.0.0 - August 15, 2013 (3,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (2):

Auteurs:

  • Julian Fischer, Julian Weber

Propriétaires:

01bb7e3e7ce8a49760c527672726472f

Total de contrôle SHA 256:

2d4b92bdc1649bebf65fd4ca5730c9331137601cc6b8290ffc2813ebf99f0892

Total de téléchargements 16 610

Pour cette version 3 062

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache License Version 2.0

Version de Ruby requise: None

Liens: