RubyGems Navigation menu

aavkontakte-rails3 0.1.9

Vkontakte authorization for authlogic with ruby 1.9 and rails 3.0

Versiones:

  1. 0.1.9 - September 17, 2013 (10 KB)
  2. 0.1.8 - April 04, 2013 (10 KB)
  3. 0.1.7 - May 12, 2012 (10 KB)
  4. 0.1.6 - May 12, 2012 (10 KB)
  5. 0.1.5 - May 12, 2012 (10 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

dependencias de Development (3):

Propietarios:

Autores:

  • blimp666

SHA 256 checksum:

564e4c2198f9ef3644581d2f8c424fe742f047645fc2ec3ad0df313f76f6f28d

Total de descargas 52.033

Para esta versión 4.132

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: