RubyGems Navigation menu

absperf-dm-ssbe-adapter 0.10.0

A DataMapper adapter for System Shepherd flavored REST services

Versions:

  1. 0.10.0 - June 10, 2009 (10 KB)

Authors:

  • Paul Sadauskas

Sha 256 checksum:

70e3905a2c03d9c3d2274f03f89e03c817bd42d41284d33bb2dd7791eaf9538c

Total downloads 660

For this version 660

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: