RubyGems Navigation menu

abstract_importer 1.2.0.rc1

Provides services for the mass-import of complex relational data

Versions:

  1. 1.5.1 - October 17, 2017 (20.5 KB)
  2. 1.5.0 - June 07, 2017 (19.5 KB)
  3. 1.4.1 - April 26, 2017 (19.5 KB)
  4. 1.4.0 - October 26, 2016 (20 KB)
  5. 1.3.4 - August 23, 2016 (18 KB)
  6. 1.2.0.rc1 - April 09, 2014 (14.5 KB)
Show all versions (13 total)

Runtime Dependencies (1):

Authors:

  • Bob Lail

Owners:

85142d7e8f91af4c3b82175d513fbb0fCb3b9111ce0d28a28147b4855efe52b1

SHA 256 checksum:

f175fe73452dc78e41f90b4e8f15ab01da6ed32793106beb0592d15e3605fa57

Total downloads 13,310

For this version 738

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: